Problema a forumului?

Post Reply
User avatar
Nesta3
Moderator
Posts: 3519
Joined: 17 Mar 2009, 05:31
Auto: Kia Proceed

Problema a forumului?

Post by Nesta3 » 28 Dec 2009, 11:38

de cateva zile, se acceseaza foarte greu forumul....indiferent k intru de la munk, de akasa sau de la altcineva...e vreo problema cu forumul?sau iar suntem sub "asediu"? :mrgreen:
EX :Kia Proceed 1.4 benzina 109hp Best+
POZE PROCEED

2016 KIA SPORTAGE 1.6GDI STYLE

User avatar
crispisu
Membru Fondator
Posts: 1630
Joined: 31 May 2007, 22:01
Auto:
Location: Bucuresti
Contact:

Re: Problema a forumului?

Post by crispisu » 28 Dec 2009, 12:02

Da, nu stim ce a patit host-ul :( le-am facut ticket-uri peste ticket-uri...se rezolva pe moment si dupa ceva timp iar pica

User avatar
Nesta3
Moderator
Posts: 3519
Joined: 17 Mar 2009, 05:31
Auto: Kia Proceed

Re: Problema a forumului?

Post by Nesta3 » 28 Dec 2009, 12:09

ok..mersi de raspuns...sa speram k se va rezolva :D
EX :Kia Proceed 1.4 benzina 109hp Best+
POZE PROCEED

2016 KIA SPORTAGE 1.6GDI STYLE

User avatar
Nesta3
Moderator
Posts: 3519
Joined: 17 Mar 2009, 05:31
Auto: Kia Proceed

Re: Problema a forumului?

Post by Nesta3 » 13 Jan 2010, 15:05

urrrrrrrrrrrrrrrrrrrrrraaaaaaaaaaaaaa mergeeeeeeeeeeeeeeeeee :lol: :lol: :lol:
EX :Kia Proceed 1.4 benzina 109hp Best+
POZE PROCEED

2016 KIA SPORTAGE 1.6GDI STYLE

User avatar
crispisu
Membru Fondator
Posts: 1630
Joined: 31 May 2007, 22:01
Auto:
Location: Bucuresti
Contact:

Re: Problema a forumului?

Post by crispisu » 13 Jan 2010, 15:08

da...in sfarsit merge...ma intreb care o fi bolnavu'...

Post Reply

Return to “Anunţuri, sugestii şi reclamaţii”

Who is online

Users browsing this forum: No registered users and 2 guests